Pimunit

this version support pimcore 1.4.8,
may older versions also works.

Supports all Pimcore Database drivers (Pdo / Mysqli).

Doku: http://pimunit.ainfach.de

make sure, that the Pimunit/var directory is writeable.

Happy testing.

by timg

Ready to benefit from all the awesome features?
Start building your own multi-channel platform!